Nema linka na forum na početnoj stranici

Ovdje možete pisati svoje predloge sugestije i kritike vezane za forum, a i cijeli portal.
Odgovorite
Avatar
Hamzza
Postovi: 85
Pridružen/a: ned maj 08, 2011 11:44 am
Lokacija: Sarajevo, Bosna i Hercegovina

Nema linka na forum na početnoj stranici

Post Postao/la Hamzza » pet jun 08, 2012 8:24 pm

Primijetio sam da više na početnoj stranici (http://www.vozovi.com) nema linka na forum u zaglavlju stranice (ustvari nema ga nigdje na stranici)!
Probao sam učitati stranicu u 3 preglednika na 2 računara (Firefox 3.6, Opera 9, Internet Explorer 8) i dobio sam iste rezultate.
Jedini način da odem na forum je da odem direktno na www.vozovi.com/forum

Osim toga, u zadnje vrijeme mi forum ne pamti korisničku prijavu. Drugim riječima, svaki put kad odem na forum, moram se prijaviti, iako mi je opcija automatskog prijavljivanja uključena u prijavnoj stranici.
Brisao sam "kukije" i sve to, i probao u dva preglednika, i opet isto.

Avatar
admin
Site Admin
Postovi: 707
Pridružen/a: pon sep 15, 2008 5:00 am
Kontakt:

Re: Nema linka na forum na početnoj stranici

Post Postao/la admin » pet jun 08, 2012 9:10 pm

Pozdravi,
To su neki od problema koji se javljaju zadnjih nekoliko dana. Pokušavamo naći razlog zbog koga se sve to dešava i otklonuti pomenute smetnje.

Avatar
Hamzza
Postovi: 85
Pridružen/a: ned maj 08, 2011 11:44 am
Lokacija: Sarajevo, Bosna i Hercegovina

Re: Nema linka na forum na početnoj stranici

Post Postao/la Hamzza » ned jun 10, 2012 10:10 am

Dobro je da su problemi prepoznati. Ja sam prvo mislio da je nešta do moje strane.

Avatar
admin
Site Admin
Postovi: 707
Pridružen/a: pon sep 15, 2008 5:00 am
Kontakt:

Re: Nema linka na forum na početnoj stranici

Post Postao/la admin » pet jul 20, 2012 9:14 am

Poštovani članovi i posjetioci foruma,

U proteklih mjesec dana bilo je nekih problema sa linkovima kao i problema sa pamčenjem korisničkog imena i lozinke kod logiranja na forum.
U saradnji sa davaocem hosting usluga riješili smo neke od tih problema, a uzrok je bio nadogradnja PHP skripte. Iz tog razloga bili smo prinuđeni da poradimo i na nadogradnji naših skripti pa je i dalje moguće da neke stvari na forumu nefunkcionišu baš onako kako bi trebale.
Ukoliko primjetite neke od tih problema molim Vas da to ovdje i napišete.

S poštovanjem,
Administrator

Avatar
BHzeljeznice
Postovi: 257
Pridružen/a: pon jun 18, 2012 11:03 pm
Lokacija: Gracanica

Re: Nema linka na forum na početnoj stranici

Post Postao/la BHzeljeznice » pet jul 20, 2012 9:32 am

Jes vala i meni je to bilo,al eto zadnja dva dana je bolje,mada sam juce morao ulazit' na www.vozovi.com/forum ,al' nije to neki problem,sada je bolje.........
slika

Odgovorite